<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
<title>Hermes Homme AH 2018 2019 Directors Cut Sans Logo - Extreme Sports Channel: The Home of Action Sports</title>
<link rel="shortcut icon" type="image/gif" href="http://media.freecaster.com/img/extreme/icon_browser.gif" />
<meta name="viewport" content="width=1050px" />
<meta name="description" content="Extreme Sports Channel is Skate, Surf, Snow, BMX, FMX and Mountain Bike action. Get videos, live events, shows, films and news from the world of action sports." />
<meta name="keywords" content="Extreme, sport, channel, video, action, tv, bmx, mountain, bike, streaming, snowboard, live, skateboard, ski, freeski, mx, fmx, surf, snow, riders, wwe, mma" />
<meta name="item-publish-date" content="Mon, 05 Feb 2018 09:01:43 +0100" />
<meta name="title" content="Hermes Homme AH 2018 2019 Directors Cut Sans Logo" />
<link rel="image_src" href="http://media.freecaster.com/img/poster/video/640x360/1174/1174687.jpg?1517817734" />
<link rel="target_url" href="http://extreme.com/raydulieu/1174687/hermes-homme-ah-2018-2019-directors-cut-sans-logo" />
<meta property="fb:app_id" content="306344889378983" />
<meta property="og:site_name" content="Extreme.com" />
<meta property="og:type" content="sport" />
<meta property="og:locale" content="en_GB" />
<meta property="og:locale:alternate" content="en_GB" />
<meta property="og:locale:alternate" content="pl_PL" />
<meta property="og:title" content="Hermes Homme AH 2018 2019 Directors Cut Sans Logo" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://media.freecaster.com/img/poster/video/640x360/1174/1174687.jpg?1517817734" />
<link rel="alternate" type="application/rss+xml" href="http://extreme.com/rss/raydulieu" title="Latest RAY_Dulieu videos" />
<meta name="twitter:card" content="player" />
<meta name="twitter:site" content="wwwextremecom" />
<meta name="twitter:title" content="Hermes Homme AH 2018 2019 Directors Cut Sans Logo" />
<meta name="twitter:image:src" content="http://media.freecaster.com/img/poster/video/640x360/1174/1174687.jpg?1517817734" />
<meta name="twitter:player" content="https://player.freecaster.com/embed/1174687?autostart=false&amp;player_id=extreme&amp;html=1" />
<meta name="twitter:player:height" content="360" />
<meta name="twitter:player:width" content="640" />
<link rel="stylesheet" type="text/css" href="http://media.freecaster.com/css/extreme.css?1489074276" />

<script type="text/javascript">var time_server_url="http://player.extreme.com/time_js.php";var _fc_e=true;var _fc_eo=true;var timezone_offset=true;var media_url="http://media.freecaster.com/";var lb_close_url=null;var twitter_account="wwwextremecom";var fc_locale={"player":{"play":"Play","pause":"Pause","stop":"Stop","mute":"Mute","unmute":"Unmute","fullscreen":"Enter Fullscreen Mode","normalscreen":"Leave Fullscreen Mode","volume":"Volume","captions":"Subtitles","download":"Download"}};</script>
<script type="text/javascript" src="http://media.freecaster.com/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="http://media.freecaster.com/js/common.js?1516199561"></script>
<script type="text/javascript" src="http://media.freecaster.com/js/extreme.js?1489074277"></script>
<script type="text/javascript" src="http://media.freecaster.com/js/jquery-ui-1.8.4.custom.min.js"></script>
<script type="text/javascript" src="http://media.freecaster.com/js/flexcroll-211b.min.js"></script>

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var pubads = googletag.pubads();
googletag.defineSlot("/1025501/fc_home_background", [1,1], "div-gpt-ad-1517847521-0").addService(pubads);
googletag.defineSlot("/1025501/fc_home_mpu", [300,250], "div-gpt-ad-1517847521-1").addService(pubads);
googletag.defineSlot("/1025501/extreme_pie_resize2", [250,60], "div-gpt-ad-1517847521-2").addService(pubads);
googletag.defineSlot("/1025501/fc_home_leaderboard2", [728,90], "div-gpt-ad-1517847521-3").addService(pubads);
googletag.defineSlot("/1025501/fc_home_skyscraper", [160,600], "div-gpt-ad-1517847521-4").addService(pubads);
googletag.defineSlot("/1025501/fc_home_skyscraper2", [160,600], "div-gpt-ad-1517847521-5").addService(pubads);
googletag.defineSlot("/1025501/fc_home_skyscraper3", [160,600], "div-gpt-ad-1517847521-6").addService(pubads);
googletag.defineSlot("/1025501/fc_home_skyscraper4", [160,600], "div-gpt-ad-1517847521-7").addService(pubads);
googletag.defineSlot("/1025501/fc_home_launchpad", [970,66], "div-gpt-ad-1517847521-8").addService(pubads);
googletag.defineSlot("/1025501/fc_home_leaderboard", [728,90], "div-gpt-ad-1517847521-9").addService(pubads);
pubads.setTargeting("channel_id", "1002948");
pubads.setTargeting("website", "extreme");
pubads.setTargeting("internal", false);
pubads.setTargeting("video_id", "1174687");
pubads.setTargeting("title", "Hermes Homme AH 2018 2019 Directors Cut Sans Logo");
pubads.setTargeting("tags", "");
pubads.enableSyncRendering();
pubads.enableSingleRequest();
googletag.enableServices();
</script>

<script type="text/javascript">var _gaq=_gaq||[];var playerTracker={};var gaCookies=true;var gaSID=1;document.cookie="gatest=test";if(!document.cookie)gaCookies=false;document.cookie="gatest=;expires=Sat, 1 Jan 2000 00:00:00 GMT";_gaq.push(['_setAccount','UA-439312-2']);_gaq.push(['_setDomainName','none']);_gaq.push(['_setAllowLinker',true]);_gaq.push(['_trackPageview']);_gaq.push(function(){playerTracker=_gat._createTracker('UA-439312-13');if(!gaCookies)
{playerTracker._trackEvent=function(){var a=arguments;return _ga_trackEvent(null,a[0],a[1],a[2],a[3]);};}});(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();if(!gaCookies)
{_ga_trackPageview();}
function ga_ajax_tracking(url)
{_gaq.push(['_trackPageview',url]);}
function _ga_trackPageview(account,url)
{if(!account)account='UA-439312-2';if(!url)url=document.location.pathname+document.location.search;return _ga_track(account,"&utmp="+encodeURIComponent(url));}
function _ga_trackEvent(account,category,action,label,value)
{if(!account)account='UA-439312-13';var event="5("+category+"*"+action;if(label)event=event+"*"+label;event=event+")";if(value)event=event+"("+value+")";return _ga_track(account,"&utmt=event&utme="+encodeURIComponent(event)+"&utmp="+encodeURIComponent(document.location.pathname));}
function _ga_track(account,tracker)
{var ga_url=(document.location.protocol=='https:')?'https://ssl.google-analytics.com/__utm.gif':'http://www.google-analytics.com/__utm.gif';var img=document.createElement("img");var r=Math.floor(Math.random()*0x7FFFFFFF);var t=Math.floor(new Date().getTime()/1000);img.src=ga_url+"?utmwv=4.4.sh"+"&utmcs=UTF-8"+"&utms="+(gaSID++)+"&utmn="+Math.floor(Math.random()*0x7FFFFFFF)+"&utmhid="+Math.floor(Math.random()*0x7FFFFFFF)+"&utmhn="+encodeURIComponent(document.location.host)+"&utmr="+encodeURIComponent(document.referrer)+"&utmdt="+encodeURIComponent(document.title)+
tracker+"&utmac="+account+"&utmcc=__utma%3D"+r+"."+r+"."+t+"."+t+"."+t+".1%3B";return true;}
$('a.gat,a[target=_blank]').live('click',function(){var href=$(this).attr('href');if(href.match(/^https?:/))
{_gaq.push(['_trackEvent','Outbound Links','Click',href]);if($(this).attr('target')!='_blank')
{setTimeout('document.location = "'+href+'"',100);return false;}}});</script>

<script type="text/javascript">window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}});}(document,"script","twitter-wjs"));twttr.ready(function(twttr){twttr.events.bind('tweet',function(event){if(event)
{var targetUrl;if((event.target)&&(event.target.nodeName=='IFRAME'))
{targetUrl=extractParamFromUri(event.target.src,'url');}
_gaq.push(['_trackSocial','twitter','tweet',targetUrl]);}});});function extractParamFromUri(uri,paramName)
{var parts,query,params;if(!uri)return'';uri=uri.split('#')[0];parts=uri.split('?');if(parts.length==1)return'';query=decodeURI(parts[1]);paramName+='=';params=query.split('&');for(var i=0,param;param=params[i];++i)
{if(param.indexOf(paramName)===0)
{return unescape(param.split('=')[1]);}}
return'';}</script>
</head>
<body class="c1002948 c1007946 c1009565 c1000001 c1000000 video">

<div id="div-gpt-ad-1517847521-0" style="width:1px;height:1px;"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1517847521-0");});</script></div>
<div id="main_wrapper">
<div id="header">
	<table>
		<tr>
			<td id="leaderboard"><div id="div-gpt-ad-1517847521-9" style="width:728px;height:90px;"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1517847521-9");});</script></div>
</td>
			<td id="extreme_pie">
				<div class="extreme_pie"><div class="box_container extreme_pie_container">
	<div class="box extreme_pie"><div id="div-gpt-ad-1517847521-2" style="width:250px;height:60px;"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1517847521-2");});</script></div>
</div>
</div></div>			</td>
		</tr>
	</table>
	<script type="text/javascript">if($("#header").height()>300)$("body").addClass("triple");</script>
</div>
<div id="user_menu">
	<div class="menu_container">
		<div class="links_container">
			<a href="/"><div id="extreme_logo"></div></a><form class="search" action="/search" method="get">
	<div class="search_ctn"><button id="search_btn" type="submit"></button></div>
	<div class="input_ctn"><input id="search_input" type="text" name="q" size="10" value="" /></div>
</form>

<script type="text/javascript">var search_btn=$("div.search_ctn");var input_bkg=$("div.input_ctn");$("#search_input").focus(function(){search_btn.addClass("light");input_bkg.addClass("active");}).blur(function(){search_btn.removeClass("light");input_bkg.removeClass("active");})</script><ul class="user_menu">
<li><a href="/user/signup">Register</a></li><li><a href="/user/login">Login</a></li><li class="upload_link"><a href="/upload">Submit Video<div class="upload_icon"></div></a></li><li><a href="/newsletter/subscribe">Newsletter</a></li></ul>

<script type="text/javascript">var user_sub_menu=$("li.user_part ul.user_sub_menu");var user_btn=user_sub_menu.prev("a");user_sub_menu.mouseover(function(){user_btn.addClass("hover_like");}).mouseout(function(){user_btn.removeClass("hover_like");});</script>		</div>
	</div>
</div>

<div id="stage">
	<div class="menu_wrapper"><div id="main_menu_container">
<div id="menu_right_border"></div>
<ul class="main_menu">
<li><a href="/">Home</a></li><li class="children"><a href="/videos">Videos</a></li><li class="children"><a href="/blog">News</a></li><li class="children"><a href="/live">Live Webcasts</a></li><li class="children"><a href="/tv">TV</a></li><li class="insane"><a href="/insane">Insane!</a></li></ul>
<div id="menu_left_border"></div>
</div>

<div id="sub_menu_container">
	<div id="sub_menu_left_border"></div>
	<ul class="visible_sub_menu"><li><a href="/mountainbike">MTB</a></li><li><a href="/bmx">BMX</a></li><li><a href="/skate">Skate</a></li><li><a href="/snowboard">Snowboard</a></li><li><a href="/freeski">Freeski</a></li><li><a href="/fmx">FMX</a></li><li><a href="/mx">MX</a></li><li><a href="/surf">Surf</a></li><li><a href="/autosports">Auto Sports</a></li><li><a href="/kayak">Kayak</a></li><li class="children"><a class="sub_link"><span class="sub_txt">More</span><span class="mini_arrow"></span></a><ul class="sub_menu"><li><a href="/kite">Kitesurf</a></li><li><a href="/outdoor">Outdoor</a></li><li><a href="/wake">Wake</a></li><li><a href="/windsurf">Windsurf</a></li><li><a href="/user-videos">User Videos</a></li></ul></li></ul>
	<div id="sub_menu_right_border"></div>
</div>

<script type="text/javascript">var menu=$("li.children ul.sub_menu");var parent_btn=menu.prev("a");menu.mouseover(function(){if(!parent_btn.hasClass("hover_like"))
{parent_btn.addClass("hover_like");}}).mouseout(function(){parent_btn.removeClass("hover_like");});</script></div>
	<div id="promobox_wrapper"><div class="box_container promobox_container">
	<div class="box promobox"><div class="video_wrapper">
	<div class="autosize"><h2>Hermes Homme AH 2018 2019 Directors Cut Sans Logo</h2></div><div class="video_player"><div id="fcplayer_wrapper" class="fcplayer"><div id="fcplayer"></div></div>
<script type="text/javascript">FCJSLoader.load(["http:\/\/player.extreme.com\/plugins\/fc\/freecaster.js#fc_freecaster","http:\/\/player.extreme.com\/jw-7.12.11\/jwplayer.js#jwplayer","http:\/\/player.extreme.com\/plugins\/ga.js"],function(){(function(b,m,c,j,d,k,t){j.key="t\/\/3QU8I8YwhKHzSBcxtSf8pOSM1GN2X2rh0ew==";var s={"plugins":{"\/\/smartplugin.youbora.com\/v5\/javascript\/jwplayer\/5.4.2\/sp.min.js":{"accountCode":"freecaster","enableAnalytics":"true","username":"","transactionCode":""}},"fc_ga":{"tracker":"1174687\/hermes-homme-ah-2018-2019-directors-cut-sans-logo\/raydulieu\/raydulieu\/c1000000\/c1000001\/c1002948\/c1007946\/c1009565\/","trackingobject":"playerTracker"},"aspectratio":"16:9","width":"100%","height":"100%","skin":"extreme","sharing":{"link":"http:\/\/extreme.com\/raydulieu\/1174687\/hermes-homme-ah-2018-2019-directors-cut-sans-logo","code":"<div id=\"fcplayer_container\"><\/div><script type=\"text\/javascript\" src=\"http:\/\/player.extreme.com\/embed\/dj0xMTc0Njg3.js?width=640&amp;height=360\"><\/script>"},"playlist":[{"title":"Hermes Homme AH 2018 2019 Directors Cut Sans Logo","image":m+"640x360\/1174\/"+t,"duration":"316.80","tracks":[{"file":"http:\/\/player.extreme.com\/strips\/1174687.vtt","kind":"thumbnails"}],"live":false,"live_done":false,"countdown":false,"countdown_date":null,"countdown_url":null,"posterframes":{"2400":m+"2400x1350\/1174\/"+t,"640":m+"640x360\/1174\/"+t,"1920":m+"1920x1080\/1174\/"+t,"1600":m+"1600x900\/1174\/"+t,"1280":m+"1280x720\/1174\/"+t,"1024":m+"1024x576\/1174\/"+t},"sources":[{"file":b+"1080p.mp4","label":"1080p"},{"file":b+"720p.mp4","label":"720p"},{"file":b+"480p.mp4","label":"480p"},{"file":b+"360p.mp4","label":"360p"},{"file":b+"288p.mp4","label":"288p"}],"youbora":{"media":{"title":"Hermes Homme AH 2018 2019 Directors Cut Sans Logo","isLive":"false"},"properties":{"content_id":"1174687"},"extraParams":{"param1":"1174687","param2":"c1000000\/c1000001\/c1002948\/c1007946\/c1009565\/","param3":"extreme","param4":"1002948"}},"mediaid":"dj0xMTc0Njg3"}],"qualityLabel":"720p","freecaster":{"player_root":"http:\/\/player.extreme.com\/","servicepath":"http:\/\/extreme.com\/player\/","noactions":null,"template_livedate":"%a %e %b %Y @ %H:%M","template_countdown":"%days DAYS %hours:%minutes:%seconds","live_done_message":"Thanks for watching!","live_done_image":null,"geolock_message":"Sorry, this video is not available in your country.","premium_unlock":"Unlock Content","premium_token_url":"http:\/\/extreme.com\/player\/token.php","watermark_path":"http:\/\/media.freecaster.com\/swf\/extreme\/watermark.svg","watermark_w":"130","watermark_h":"20","watermark_href":"http:\/\/www.extreme.com\/","watermark_position":"topright"},"autostart":true};var p=j("fcplayer").setup(s);var links=d.getElementsByTagName('link');var href="http:\/\/player.extreme.com\/skins\/extreme.css";var i=links.length-1;for(;i>=0;i--)if(links[i].href==href)break;if((!links[i])||(links[i].href!=href))
{var l=d.createElement('link');l.rel='stylesheet';l.type='text/css';l.media='all';l.href=href;d.getElementsByTagName('head')[0].appendChild(l);}
var $=window.jQuery;p.one=p.once;p.item=p.getPlaylistItem;p.autoplay=function(v){if(v!==undefined)p.getConfig().autostart=v;else return p.getConfig().autostart;};p.config=function(c){var _c=p.getConfig();if(c)return _c[c];return _c;};p.controls=function(v){if(v!==undefined)p.setControls(v);else return p.getControls();};p.currentTime=function(t){if(t!==undefined)p.seek(t);else return p.getPosition();};window.fcplayer=jwplayer;var _resize=p.resize;p.resize=function(w,h){jwplayer.utils.removeClass(p.getContainer(),'jw-flag-aspect-mode');_resize.call(this,w,h);};p.on("ready",function(e){var container=p.getContainer();container.oncontextmenu=function(){return false;};$(container).find(".jw-overlays").addClass("fc-overlays");$(container).find(".jw-preview").addClass("fc-poster");addPlayer(p);}).on("play",function(e){var provider=p.getProvider().name;if(((provider=="flash_adaptive")||(provider=="hlsjs"))&&(p.getPosition()==0))
{setTimeout(function(){p.setCurrentQuality(0);},1000);}}).on("setupError",function(e){if(e.message.match(/no playable source/i))
{if(jwplayer.utils.flashVersion()<18)
{var container=p.getContainer();$(container).find(".jw-title-primary").html('Your browser\'s Flash plugin is either missing or outdated.');$(container).find(".jw-title-secondary").html('<a href="https://get.adobe.com/flashplayer/" target="_blank"><img src="http://wwwimages.adobe.com/content/dam/acom/en/legal/images/badges/GetAdobeFlashPlayer_icon.png" alt="Get Adobe Flash Player" /></a>').css('pointerEvents',"all");}}});})("http:\/\/videos.freecaster.com\/fc\/freecaster\/LwutElfJkG_","http:\/\/media.freecaster.com\/img\/poster\/video\/","http:\/\/player.extreme.com\/subtitles\/1174687_",jwplayer,document,"LwutElfJkG","1174687.jpg?1517817734");});</script></div><div id="player_size">Expand  &gt;</div><div id="video_mpu"><div id="div-gpt-ad-1517847521-1" style="width:300px;height:250px;"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1517847521-1");});</script></div>
</div></div>
<script type="text/javascript">function expand()
{var player_size=$("#player_size");var video_wrapper=player_size.closest(".video_wrapper");video_wrapper.addClass("expanded");player_size.html("&lt; Shrink");}
function shrink()
{var player_size=$("#player_size");var video_wrapper=player_size.closest(".video_wrapper");video_wrapper.removeClass("expanded");player_size.html("Expand &gt;");}
$(function(){if(get_cookie("player_size")=="expanded")
{expand();}
$("#player_size").click(function(){if($(this).closest(".video_wrapper").hasClass("expanded"))
{set_cookie("player_size","");shrink();}
else
{set_cookie("player_size","expanded",30*86400);expand();}});});</script></div>
</div><div id="skyscraper_left"><div id="div-gpt-ad-1517847521-4" style="width:160px;height:600px;"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1517847521-4");});</script></div>
</div><div id="skyscraper_right"><div id="div-gpt-ad-1517847521-5" style="width:160px;height:600px;"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1517847521-5");});</script></div>
</div></div><div class="dotted_separator"></div></div>
<div id="wrapper">
<div id="bottom_content">
			<div id="launchpad">
			<div id="div-gpt-ad-1517847521-8" style="width:970px;height:66px;"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1517847521-8");});</script></div>
		</div>
		<div id="left_center_container">
		<div id="large_col">
			<div class="content"><div class="social">
<div class="social_share">
<table>
	<tr>
<td><div class="facebook_like"><div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false"></div></div></td><td><div class="twitter_share">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-text="Hermes Homme AH 2018 2019 Directors Cut Sans Logo" data-via="wwwextremecom">Tweet</a>
</div></td><td><div class="google_plus"><div class="g-plusone" data-size="medium"></div></div></td>	</tr>
</table>
</div></div>
<div class="video_info">
		<div class="video_info_header">
		<div class="header_content">
			<div class="user_info"><p><img src="http://media.freecaster.com/img/poster/user/26x26/default/extreme.png" class="user_avatar" height="26" width="26" alt="" /></p><p class="by_user">by <span class="username">Ray</span></p><p class="month_ago">today</p></div><div id="report_abuse"><span>Report abuse</span>				<div id="report_abuse_box">
					<div class="arrow_up"></div>
					<div id="report_abuse_content">
						<form action="/" method="post" id="report_abuse_form" class="ajax action" data-rel="1174687">
						<p>Report any abuse here. Please select the reason of the abuse.</p>						<dl>
							<dt><label for="abusive" >Abusive or Offensive Material: </label></dt>
							<dd><input type="radio" name="abusive" value="Abusive or Offensive Material"  /></dd>
							<dt><label for="copyright" >Copyright/Trademark Infringement</label></dt>
							<dd><input type="radio" name="copyright" value="Copyright/Trademark Infringement"  /></dd>
							<dt><label for="spam" >Spam and System Abuse</label></dt>
							<dd><input type="radio" name="spam" value="Spam and System Abuse"  /></dd>
							<dt><label for="other" >Other: </label></dt>
							<dd><input type="text" id="other" name="other" value=""  /></dd>
						</dl>
						<button type="submit">Submit</button>						<i class="fa fa-camera-retro"></i>						<img src="/media/img/admin_loader.gif" id="admin_loader" alt="" />						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="video_info_texts">
		<div class="video_description">
		<h3>Hermes Homme AH 2018 2019 Directors Cut Sans Logo</h3>		</div>
		<hr />
		<div class="video_info_footer">
				</div>
	</div>
	<div class="facebook_comments"><fb:comments simple="true" href="http://extreme.com/raydulieu/1174687/hermes-homme-ah-2018-2019-directors-cut-sans-logo" width="660" height="500" numposts="10" publish_feed="true"></fb:comments></div></div>

<script type="text/javascript">$(function(){$("#report_abuse span").click(function(){if($("#report_abuse_box:visible").length==0)
$("#report_abuse_box").fadeIn(200);else
$("#report_abuse_box").fadeOut(200);});$("#report_abuse_form").on('submit',function(){$("#admin_loader").css('display','inline');$.ajax({url:'/report_abuse/'+$(this).attr('data-rel'),type:$(this).attr('method'),data:$(this).serialize(),success:function(data){$("#report_abuse_content").html('<h3>'+data.msg+'</h3>');},error:function(xhr,status,error){ajax_error(xhr,status,error);}});});});</script></div>		</div>
		<div id="col-left" class="column">
			<div class="box_container news_box_container">
	<div class="box news_box"><div class="title_container title">
	<div class="title_left_border"></div>
	<div class="box_shadow_left"></div>
	<div class="box_shadow_right"></div>
	<div class="title_right_border"></div>
	<h2 class="box">
		News<a href="/blog/raydulieu" class="box_title_link"><span class="to_right_arrow"></span>All News</a>	</h2>

</div>
<div class="box">
	<ul class="news_list"><li class="node_item first"><div class="news_cell"><div class="short_date"><div class="time_passed">11</div><div class="ago"><p>jul</p></div></div><div class="news_texts"><div><a href="/blog/extreme/1785/seth-rollins-o-wyzwaniu-braya-wyatta" class="node_title_link"><span class="node_title node_blog">Seth Rollins o wyzwaniu Braya Wyatta</span></a><p class="description">



Samozwańczy pożeracz świat&oacute;w rzucił wyzwanie Sethowi Rollinsowi do walki...</p></div></div></div></li><li class="node_item "><div class="news_cell"><div class="short_date"><div class="time_passed">29</div><div class="ago"><p>jun</p></div></div><div class="news_texts"><div><a href="/blog/bmx/1803/riding-bmx-on-the-roof-of-a-moving-train" class="node_title_link"><span class="node_title node_blog">Riding BMX on the roof of a moving train</span></a></div></div></div></li><li class="node_item "><div class="news_cell"><div class="short_date"><div class="time_passed">2</div><div class="ago"><p>feb</p></div></div><div class="news_texts"><div><a href="/blog/freeski/1655/the-gnarliest-moments-from-x-games-aspen-2017" class="node_title_link"><span class="node_title node_blog">The gnarliest moments from X Games Aspen 2017</span></a></div></div></div></li><li class="node_item "><div class="news_cell"><div class="short_date"><div class="time_passed">26</div><div class="ago"><p>oct</p></div></div><div class="news_texts"><div><a href="/blog/insane/1575/red-bull-rampage-2016-was-gnarlier-than-ever" class="node_title_link"><span class="node_title node_blog">Red Bull Rampage 2016 was gnarlier than ever!</span></a></div></div></div></li><li class="node_item "><div class="news_cell"><div class="short_date"><div class="time_passed">14</div><div class="ago"><p>sep</p></div></div><div class="news_texts"><div><a href="/blog/mountainbike/1537/all-the-mtb-action-from-suzuki-nine-knights" class="node_title_link"><span class="node_title node_blog">All the MTB action from Suzuki Nine Knights</span></a></div></div></div></li></ul></div>
</div>
</div>		</div>
		<div id="col-center" class="column">
					</div>
	</div>
	<div id="col-right" class="column">
		<div class="box_container _container">
	<div class="box_shadow_left"></div>
	<div class="box_shadow_right"></div>
	<div class="title_container title">
		<div class="title_left_border"></div>
		<div class="title_right_border"></div>
		<h2 class="box">
Comments		</h2>
	</div>
	<div class="box "><div class="facebook_comments"><fb:comments simple="true" href="http://extreme.com/raydulieu/1174687/hermes-homme-ah-2018-2019-directors-cut-sans-logo" width="300" height="500" numposts="10" publish_feed="true"></fb:comments></div></div>
</div><div class="box_container _container">
	<div class="box_shadow_left"></div>
	<div class="box_shadow_right"></div>
	<div class="title_container title">
		<div class="title_left_border"></div>
		<div class="title_right_border"></div>
		<h2 class="box">
Related Content		</h2>
	</div>
	<div class="box "><div class="related_videos_container">
	<div class="related_videos_box">
					<div class="related_video">
				<div class="related_video_cell">
					<div class="thumb_container">
						<a href="/raydulieu/1174687/hermes-homme-ah-2018-2019-directors-cut-sans-logo"><img src="http://media.freecaster.com/img/poster/video/140x79/1174/1174687.jpg?1517817734" width="140" height="79" alt="Hermes Homme AH 2018 2019 Directors Cut Sans Logo" /></a><div class="video_duration">5:16</div>					</div>
					<div class="texts_container">
						<p class="link">
							<a href="/raydulieu/1174687/hermes-homme-ah-2018-2019-directors-cut-sans-logo">Hermes Homme AH 2018 2019 Directors Cut Sans Logo</a>						</p>
						<div class="user_info"><p class="by_user">by <span class="username">Ray</span></p></div>					</div>
				</div>
			</div>
					<div class="more_related">
			<a href="/raydulieu">Show more related videos</a>		</div>
	</div>
</div></div>
</div><div class="box_container social_box_container">
	<div class="box_shadow_left"></div>
	<div class="box_shadow_right"></div>
	<div class="title_container title">
		<div class="title_left_border"></div>
		<div class="title_right_border"></div>
		<h2 class="box">
Follow Us		</h2>
	</div>
	<div class="box social_box"><div class="social_share"><div class="facebook_like"><div class="fb-like" data-href="http://www.facebook.com/extremecom" data-send="false" data-layout="box_count" data-show-faces="false"></div></div>	<div class="twitter_share">
		<a href="https://twitter.com/wwwextremecom" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">Follow</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
<div class="newsletter_link"><a href="/newsletter/subscribe"></a></div><div class="rss_link"><a href="http://rss.extreme.com"></a></div></div></div>
</div><div class="box_container tv_guide_container">
	<div class="box tv_guide"><div class="title_container title">
	<h2 class="box">
TV Guide<a href="/tv/guide" class="box_title_link"><span class="to_right_arrow"></span>Full Schedule</a>	</h2>
</div>

<div class="ribbon"><div>Now on TV</div></div>
<img class="tv" alt="" src="http://media.freecaster.com/img/extreme/tv_guide.png" />
<img src="http://media.freecaster.com/img/poster/program/160x120/default/extreme.png" class="program_preview" alt="Brilliant Corners" /><ul><li><span class="time">16 00 - 16 55</span><span class="title">Brilliant Corners</span></li><li><span class="time">16 55 - 17 20</span><span class="title">The Crew</span></li><li><span class="time">17 20 - 17 50</span><span class="title">The Crew</span></li><li><span class="time">17 50 - 18 45</span><span class="title">X Games - Austin</span></li></ul></div>
</div>	</div>
	<div id="leaderboard2">
		<div id="div-gpt-ad-1517847521-3" style="width:728px;height:90px;"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1517847521-3");});</script></div>
	</div>
</div>
	<div id="skyscraper_bottom_left"><div id="div-gpt-ad-1517847521-6" style="width:160px;height:600px;"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1517847521-6");});</script></div>
</div><div id="skyscraper_bottom_right"><div id="div-gpt-ad-1517847521-7" style="width:160px;height:600px;"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1517847521-7");});</script></div>
</div></div>

<div id="footer">
	<div id="footer_shadow"></div>
<div id="footer_content" class="columns">

<div id="footer_channels" class="foot_column">
<h3>Sports Channels</h3>
<hr />
<ul><li><a href="/autosports" title="Watch our Auto Sports videos">Auto Sports</a></li><li><a href="/bmx" title="Watch our BMX videos">BMX</a></li><li><a href="/fmx" title="Watch our FMX videos">FMX</a></li><li><a href="/freeski" title="Watch our Freeski videos">Freeski</a></li><li><a href="/kayak" title="Watch our Kayak videos">Kayak</a></li></ul>
<ul><li><a href="/kite" title="Watch our Kitesurf videos">Kitesurf</a></li><li><a href="/mountainbike" title="Watch our MTB videos">MTB</a></li><li><a href="/mx" title="Watch our MX videos">MX</a></li><li><a href="/outdoor" title="Watch our Outdoor videos">Outdoor</a></li><li><a href="/skate" title="Watch our Skate videos">Skate</a></li></ul>
<ul><li><a href="/snowboard" title="Watch our Snowboard videos">Snowboard</a></li><li><a href="/surf" title="Watch our Surf videos">Surf</a></li><li><a href="/user-videos" title="Watch our User Videos videos">User Videos</a></li><li><a href="/wake" title="Watch our Wake videos">Wake</a></li><li><a href="/windsurf" title="Watch our Windsurf videos">Windsurf</a></li></ul></div>

<div id="footer_big_links">
	<h3>&nbsp;</h3>
	<hr />
	<ul>
		<li><a href="/news">News</a></li>
		<li><a href="/live">Live Webcasts</a></li>
		<li><a href="http://tvguide.extreme.com/tv_guide.php" target="_blank">TV</a></li>
	</ul>
</div>

<div id="footer_info" class="foot_column">
<h3>Info</h3>
<hr />
<ul>
<li><a href="http://tvguide.extreme.com/about.php" target="_blank">Get the Channel</a></li><li><a href="/info/advertise">Advertise With Us</a></li><li><a href="/newsletter/subscribe">Newsletter</a></li><li><a href="/info/help">Help</a></li><li><a href="http://support.extreme.com/kb" target="_blank">Knowledge Base</a></li><li><a href="/info/general-terms-of-service">General Terms of Service</a></li><li><a href="/info/privacy-policy">Privacy Policy</a></li><li><a href="/info/cookies">Cookies</a></li><li><a href="/info/contact">Contact Us</a></li></ul>
</div>

</div>

<div id="footer_cookie">
	<p>At extreme.com we along with most other modern websites use small files called 'cookies' to create the most secure, effective and functional website possible for our users. By continuing to use this website after seeing this message, you consent to our use of cookies on this device unless you have disabled them. For full details please read our Cookie Policy which can be found <a href="/info/cookies">here</a>.</p>
</div>
<p id="footer_copyright">
&copy; 2018 Extreme.com
</p>
</div>
<script type="text/javascript">window.___gcfg={lang:'en'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/client:plusone.js?onload=google_init';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();function google_callback(res)
{if(res['code'])
{var url=document.location.href;if(url.indexOf("?")>0)url+="&";else url+="?";document.location=url+"code="+res['code'];}}</script>

<div id="fb-root"></div>
<script type="text/javascript">var fb_session=null;var fb_permissions=[];window.fbAsyncInit=function()
{FB.init({appId:'306344889378983',status:true,cookie:true,xfbml:true,oauth:true});FB.Event.subscribe('edge.create',function(targetUrl){_gaq.push(['_trackSocial','facebook','like',targetUrl]);});FB.Event.subscribe('edge.remove',function(targetUrl){_gaq.push(['_trackSocial','facebook','unlike',targetUrl]);});FB.Event.subscribe('message.send',function(targetUrl){_gaq.push(['_trackSocial','facebook','send',targetUrl]);});$(document).trigger("fbinit");};(function(d){var js,id='facebook-jssdk';if(d.getElementById(id)){return;}
js=d.createElement('script');js.id=id;js.async=true;js.src="//connect.facebook.net/en_GB/all.js";d.getElementsByTagName('head')[0].appendChild(js);}(document));function on_session(response)
{if((response.authResponse)&&(response.authResponse.userID))
{if(fb_session)return;fb_session=response.authResponse.userID;if(/^(\/admin)?\/user\//.test(window.location.pathname))
{if((window.popup!=undefined)&&(popup))
{window.location="/facebook/link/1?redirect_url="+encodeURIComponent(location.pathname);}
else
{window.location="/facebook/link?redirect_url="+encodeURIComponent(location.pathname);}}
else
{var hash=location.hash;if((hash.length>0)&&(hash!="#"))
{if(hash[0]=="#")hash=hash.substr(1);location.pathname=hash;}
else
{window.location.reload();}}}
else
{if(!fb_session)return;fb_session=null;window.location="/user/logout";}
$(document).trigger("fbsession");}</script>
</div><!-- end main_wrapper-->
</body>
</html>
